Results 1 to 2 of 2

Thread: mail queues error

  1. #1
    sunuva is offline Intermediate Member
    Join Date
    May 2010
    Posts
    14
    Rep Power
    5

    Default mail queues error

    I try to check my mail queues and get this message:

    system failure: exception during auth {RemoteManager: mail.keenemachinery.com->zimbra@mail.keenemachinery.com:22} Error code: service.FAILURE Method: GetMailQueueInfoRequest Details:soap:Receiver

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,468
    Rep Power
    56

    Default

    Quote Originally Posted by sunuva View Post
    I try to check my mail queues and get this message:

    system failure: exception during auth {RemoteManager: mail.keenemachinery.com->zimbra@mail.keenemachinery.com:22} Error code: service.FAILURE Method: GetMailQueueInfoRequest Details:soap:Receiver
    You've posted this in the Zimbra Desktop forums, I'm assuming you have a problem with Zimbra Server so I'll move it to the correct forum.

    Please update your forum profile with the output of the following command (do not post it in this thread):

    Code:
    zmcontrol -v
    It's quite possible you need to regenerate your certificates, search the forums and wiki for the error there are several articles that describe this error and it's resolution.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Problems with port 25
    By yogiman in forum Installation
    Replies: 57
    Last Post: 06-13-2011, 01:55 PM
  2. Replies: 15
    Last Post: 11-19-2009, 12:16 AM
  3. Migration Assistance
    By dwill in forum Administrators
    Replies: 10
    Last Post: 12-02-2008, 08:20 AM
  4. [SOLVED] Mailserver down when send file attach of 50Mb
    By ZMilton in forum Administrators
    Replies: 20
    Last Post: 04-10-2008, 11:44 AM
  5. Seeming variety of problems on suse-9.1
    By Crexis in forum Installation
    Replies: 52
    Last Post: 03-04-2006, 12:19 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •