Results 1 to 4 of 4

Thread: zimbra logo changes for multiple domains

  1. #1
    chenthil is offline Active Member
    Join Date
    Oct 2006
    Location
    India
    Posts
    49
    Rep Power
    8

    Default zimbra logo changes for multiple domains

    Hi ,
    Have anyone sucessfully able to changed multiple logo for multiple domains lying in same server ..

    logo 1 --> 1st domain
    logo 2 --> 2nd domain
    logo 3 --> 3rd domain



    but all three domains are lying in the common single zimbra server ..

    i was sucessfuly able to change the single logo for my primary domain ..

    am really sorry if i have asked any stupid ...

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Please update your forum profile with the full output of the following command (do not post it in this thread):

    Code:
    zmcontrol -v
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    chenthil is offline Active Member
    Join Date
    Oct 2006
    Location
    India
    Posts
    49
    Rep Power
    8

    Default

    Oh really sorry ... I didnt see that small letter after "Administrators" .... i thought it belong to the pple who are system administrators of zimbra

  4. #4
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Quote Originally Posted by chenthil View Post
    Oh really sorry ... I didnt see that small letter after "Administrators" .... i thought it belong to the pple who are system administrators of zimbra
    I don't understand what you're saying. Please update your forum profile with the information I've asked you for.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Important Mta Issue!!!!!!!!
    By borngunners in forum Migration
    Replies: 2
    Last Post: 01-05-2010, 06:44 AM
  2. [SOLVED] Zimbra logwatch.
    By nishith in forum Administrators
    Replies: 5
    Last Post: 06-10-2009, 04:42 PM
  3. Major Issue - 5.0RC2 NE to 5.0GA NE failed
    By DougWare in forum Installation
    Replies: 7
    Last Post: 01-06-2008, 09:56 PM
  4. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM
  5. Mail logs
    By Rick Baker in forum Installation
    Replies: 8
    Last Post: 01-17-2006, 04:33 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •