Results 1 to 2 of 2

Thread: Services Appars Down in Web Interface

  1. #1
    wwinman is offline Starter Member
    Join Date
    Jun 2010
    Posts
    1
    Rep Power
    5

    Default Services Appars Down in Web Interface

    Hi, a recently install the ZCS version, the server work correctly but, when login to web interface all services ( mt stats, logger etc etc ) appers as down, but in the consola interface all service are up, and all function very nice.
    Can U help me, why in the web interface the services appers down ??
    Thanks y sorry for my english....

  2. #2
    mikeyes is offline Active Member
    Join Date
    Oct 2008
    Posts
    47
    Rep Power
    6

    Default

    Look at this post : [SOLVED] After install server status shows errors for all services

    Read the post by ROGERL (3rd page)

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Web interface freeze
    By rrezende in forum Administrators
    Replies: 3
    Last Post: 08-14-2009, 07:12 AM
  2. Phone numbers not showing in Web Interface
    By gneuf in forum Zimbra Connector for Outlook
    Replies: 4
    Last Post: 08-14-2009, 06:59 AM
  3. how to call Parlay X Web Services from zimlet
    By Yokomie in forum Zimlets
    Replies: 4
    Last Post: 04-29-2008, 10:10 AM
  4. Contacts missing in web interface
    By ddoyley in forum Zimbra Connector for Outlook
    Replies: 4
    Last Post: 07-17-2007, 10:59 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •