Results 1 to 3 of 3

Thread: statistics problem after upgrade from 5.0.6 to 6.0.6.1

  1. #1
    lananhbin is offline Senior Member
    Join Date
    Aug 2009
    Posts
    64
    Rep Power
    5

    Default statistics problem after upgrade from 5.0.6 to 6.0.6.1

    the upgrade process run well, no error. i installed sysstat, flash. but the server statistíc show "no data avaiable ".

    what should i do ?thanks in advance ^^

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,491
    Rep Power
    56

    Default

    Quote Originally Posted by lananhbin View Post
    the upgrade process run well, no error. i installed sysstat, flash. but the server statistíc show "no data avaiable ".

    what should i do ?thanks in advance ^^
    Have you tried some of the solutions/diagnostics in the forums? Tell us which ones and if they worked or not.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    lananhbin is offline Senior Member
    Join Date
    Aug 2009
    Posts
    64
    Rep Power
    5

    Default

    well, finally my zimbra server run well. my statistic doesnt show "a data avaiable" anymore but also no old data. i mean no old statistic showed on. i dont know why. u have any idea ?

    and about my solution : acctually, i just reinstalled flash, turn off my server for hours and then it appears. that all i did.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 4
    Last Post: 12-15-2009, 03:19 PM
  2. TLS problem after upgrade to 6.0.2
    By arey in forum Administrators
    Replies: 3
    Last Post: 11-20-2009, 02:51 PM
  3. Upgrade & Samba problem
    By hgutt in forum Administrators
    Replies: 26
    Last Post: 09-23-2009, 10:45 AM
  4. ZCS 6.0 upgrade problem on DEB5
    By nickgallis in forum Installation
    Replies: 5
    Last Post: 09-03-2009, 11:44 PM
  5. upgrade problem
    By skak in forum Installation
    Replies: 2
    Last Post: 09-26-2007, 12:56 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •