Results 1 to 4 of 4

Thread: Oops pblm in login

  1. #1
    p.anirudhan is offline Junior Member
    Join Date
    Feb 2010
    Posts
    9
    Rep Power
    5

    Default Oops pblm in login

    hi all,

    Everytime when i am trying to login to Zimbra, i am getting an error called oops error and allow your cookies.
    i do not want cookies to be enable in the client systems.

    Can any one help me by giving a solution that can be applied to the server and this error can be avoided..

    Regards,
    Anirudhan
    Attached Images Attached Images

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Please update your forum profile with the output of the following command (do not post it in this thread):

    Code:
    zmcontrol -v
    Did you search the forums for that error messages, there are several threads that answer that question: site:zimbra.com "your browser does not allow cookies" - Yahoo! Search Results
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    p.anirudhan is offline Junior Member
    Join Date
    Feb 2010
    Posts
    9
    Rep Power
    5

    Default Zimbra version

    Hi friend ,

    My zimbra version is 5.0.21 and this is running in opensuse 10 es server

  4. #4
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Quote Originally Posted by p.anirudhan View Post
    My zimbra version is 5.0.21 and this is running in opensuse 10 es server
    I asked you to put that information in your forum profile not in this thread, please do that.

    Did you look at the links I gave you above?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. 2nd server redirects to the master on login
    By gilran in forum Administrators
    Replies: 6
    Last Post: 01-14-2013, 08:23 PM
  2. User login hangs up on Loading screen
    By marinew in forum Administrators
    Replies: 9
    Last Post: 07-14-2011, 08:53 PM
  3. Custom login screen for Zimbra
    By fredano in forum Administrators
    Replies: 14
    Last Post: 06-23-2011, 05:13 AM
  4. Replies: 4
    Last Post: 12-13-2007, 10:18 AM
  5. IMAP Login Problem
    By deckard in forum Users
    Replies: 2
    Last Post: 02-09-2006, 07:10 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •