Results 1 to 4 of 4

Thread: Zimbra Web Interface Bulk Provisioning location

  1. #1
    priyadarsanroy's Avatar
    priyadarsanroy is offline Active Member
    Join Date
    Dec 2008
    Posts
    36
    Rep Power
    6

    Default Zimbra Web Interface Bulk Provisioning location

    Hi there,

    I can not find where the Admin UI Bulk Provisioning wizard link is. I used to think it was under Accounts. But I can no find it.

    My version is Version 6.0.5_GA_2213.UBUNTU8.FOSS
    Last edited by priyadarsanroy; 04-27-2010 at 03:18 AM. Reason: Added version information

  2. #2
    Krishopper is offline Dedicated Member
    Join Date
    Dec 2006
    Location
    Minneapolis MN
    Posts
    777
    Rep Power
    9

    Default

    It is under accounts, at top icon bar right above the list of current accounts.

    New / Edit / Delete / Change Password / Expire Sessions / View Mail / Bulk Provision
    (some are grayed out depending on whether or not you have an account highlighted/selected)

  3. #3
    priyadarsanroy's Avatar
    priyadarsanroy is offline Active Member
    Join Date
    Dec 2008
    Posts
    36
    Rep Power
    6

    Default

    See the attached screen shot. I some how do not have the option of bulk Provision.
    Attached Images Attached Images

  4. #4
    priyadarsanroy's Avatar
    priyadarsanroy is offline Active Member
    Join Date
    Dec 2008
    Posts
    36
    Rep Power
    6

    Default

    Additionally under Admin extensions I can see that com_zimbra_bulkprovision is already deployed.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Postfix unavailable - queue down
    By pmona in forum Administrators
    Replies: 20
    Last Post: 01-21-2010, 10:03 PM
  2. [SOLVED] Important Mta Issue!!!!!!!!
    By borngunners in forum Migration
    Replies: 2
    Last Post: 01-05-2010, 06:44 AM
  3. Zimbra spam system
    By rajahd in forum Administrators
    Replies: 9
    Last Post: 04-16-2008, 07:25 PM
  4. Major Issue - 5.0RC2 NE to 5.0GA NE failed
    By DougWare in forum Installation
    Replies: 7
    Last Post: 01-06-2008, 09:56 PM
  5. 3.1 on FC4 problems
    By cohnhead in forum Installation
    Replies: 8
    Last Post: 05-26-2006, 11:16 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •