Results 1 to 3 of 3

Thread: [SOLVED] Import takes forever for big file

  1. #1
    bhwong is offline Outstanding Member
    Join Date
    Feb 2009
    Location
    Singapore
    Posts
    500
    Rep Power
    7

    Default [SOLVED] Import takes forever for big file

    When I try to import accounts over 1GB, it takes forever. When I login, nothing is imported. Any solution?

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,581
    Rep Power
    57

    Default

    Quote Originally Posted by bhwong View Post
    When I try to import accounts over 1GB, it takes forever. When I login, nothing is imported. Any solution?
    There's a lack of information in your post. Where are you importing from, how are you importing the accounts, which version & release of Zimbra is this, has the import actually finished, have you re-indexed the account , are there any errors in the log files? Answers to all of those questions would be a help.

    This also isn't a 'Migration' question so I'll move it top the correct forum.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    bhwong is offline Outstanding Member
    Join Date
    Feb 2009
    Location
    Singapore
    Posts
    500
    Rep Power
    7

    Default

    I'm imported in firefox directly into a new account.

    btw, I test this on IE and it actually open a new windows and import successfully! I guess firefox is the problem.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] [PST Import wizard] Problem with big pst file
    By okin283 in forum Administrators
    Replies: 5
    Last Post: 07-27-2010, 06:07 PM
  2. speed up the net
    By mcesari in forum Administrators
    Replies: 10
    Last Post: 04-25-2008, 11:24 AM
  3. ICS file import
    By guillaumeb in forum General Questions
    Replies: 2
    Last Post: 03-31-2008, 01:23 PM
  4. M3 problem with shares
    By titangears in forum Users
    Replies: 4
    Last Post: 01-12-2006, 01:01 PM
  5. Bayes filter import bug
    By jwilso2 in forum Developers
    Replies: 4
    Last Post: 11-03-2005, 09:01 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •