Results 1 to 2 of 2

Thread: [SOLVED] Bad chars in mail from Zimbra to Lotus Notes

  1. #1
    zyxxyz is offline Intermediate Member
    Join Date
    Sep 2009
    Posts
    19
    Rep Power
    5

    Default [SOLVED] Bad chars in mail from Zimbra to Lotus Notes

    i'll try to explain what is going on:

    when i sent any mail to those companies that are using Lotus Notes they receive hieroglyphs, my native language is Russian, so i used utf-8 and windows-1251 charsets but no use. even if i change character table in lotus there is no result

    what can i do with that?

  2. #2
    zyxxyz is offline Intermediate Member
    Join Date
    Sep 2009
    Posts
    19
    Rep Power
    5

    Default

    I fined out that the problem is in Font "Times New Roman" all other fonts look great in Lotus? may be it will be helpful for Russians

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 7
    Last Post: 02-03-2011, 07:01 AM
  2. [SOLVED] Cannot receive incoming mail but can send.
    By windependence in forum Administrators
    Replies: 2
    Last Post: 03-23-2010, 02:43 AM
  3. [SOLVED] Postfix unavailable - queue down
    By pmona in forum Administrators
    Replies: 20
    Last Post: 01-21-2010, 10:03 PM
  4. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 02:00 AM
  5. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 11:34 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •