Results 1 to 2 of 2

Thread: Zimbra installation Directory

  1. #1
    p.anirudhan is offline Junior Member
    Join Date
    Feb 2010
    Posts
    9
    Rep Power
    5

    Default Zimbra installation Directory

    Hi all..,

    I have zimbra 5.0.2.1 and i need install this package on opensuse 10 ES Server.

    But whenever i am trying to install it is going to /opt directory.

    I need this to be changed and should come in /mailserver (This is my directory with large size).

    Can anyone help in this case by giving a solution to change the default path asap

    Regards,
    Anirudhan

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,483
    Rep Power
    56

    Default

    I'll move this to the correct forum as it's not a Zimbra Desktop question.

    Quote Originally Posted by p.anirudhan View Post
    I have zimbra 5.0.2.1 and i need install this package on opensuse 10 ES Server.

    But whenever i am trying to install it is going to /opt directory.

    I need this to be changed and should come in /mailserver (This is my directory with large size).

    Can anyone help in this case by giving a solution to change the default path asap
    It's not possible to change the default installation directory, you can if you wish mount the /opt directory on another mount point if space is the problem.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 15
    Last Post: 11-24-2009, 08:46 AM
  2. [SOLVED] Zimbra logwatch.
    By nishith in forum Administrators
    Replies: 5
    Last Post: 06-10-2009, 04:42 PM
  3. Upgrade to ZCS 5.10
    By blozancic in forum Installation
    Replies: 0
    Last Post: 10-21-2008, 08:03 AM
  4. slapd message error
    By smoke in forum Administrators
    Replies: 7
    Last Post: 04-27-2008, 03:23 PM
  5. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •