Results 1 to 1 of 1

Thread: [SOLVED] Zimbra Daemons die randomly

  1. #1
    AnubisEnglas is offline New Member
    Join Date
    Feb 2010
    Posts
    3
    Rep Power
    5

    Default [SOLVED] Zimbra Daemons die randomly

    Sorry if this is a duplicate thread (I have run a search), but having a huge problem with ZCS 64-bit 6.04. Every so often, the daemons will just kick out and Zimbra will need to restarted. The error logs show nothing useful, but there have in the past been stack traces from Tomcat that I can't seem to find at the moment, though I fail to see how this would bring down postfix as well. Has there been any other cases of things like this? All it takes to fix it is a simple zmcontrol restart, but it is rather annoying having to do this every couple of days after having Zimbra running sweet for the last year

    EDIT: Nevermind, nothing was wrong software wise. Our UPS completely died today, so it's a good chance that was the only problem
    Last edited by AnubisEnglas; 02-02-2010 at 08:10 PM. Reason: Solved issue

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 02:00 AM
  2. Replies: 22
    Last Post: 12-02-2007, 05:05 PM
  3. Zimbra shutdowns every n hours.
    By Andrewb in forum Administrators
    Replies: 13
    Last Post: 08-14-2007, 08:55 AM
  4. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 11:34 AM
  5. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •