Results 1 to 3 of 3

Thread: message reception

  1. #1
    m.m
    m.m is offline Starter Member
    Join Date
    Jan 2010
    Posts
    2
    Rep Power
    5

    Default message reception

    hi every body,
    I've installed ZCS 6.0.4 under Fedora 11 to serve a company domain that running Mail Exchanger for internal emails. the installation process completed successfully, I could send email from the same machine running the zcs server and alert popped up said that, "message sent" but unfortunately I couldn't receive the message. kindly can any one help me!!

  2. #2
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,016
    Rep Power
    24

    Default

    Welcome to the forums

    Please check /var/log/zimbra.log for any error messages.

  3. #3
    m.m
    m.m is offline Starter Member
    Join Date
    Jan 2010
    Posts
    2
    Rep Power
    5

    Default

    thank you and I am happy to join you in this community,
    I checked that file and it was empty :-(

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Confused On Maximum Message Size
    By soxfan in forum Administrators
    Replies: 6
    Last Post: 06-25-2013, 07:20 PM
  2. 'Couldn't access Yahoo! Zimbra Desktop server"
    By chirag1 in forum Error Reports
    Replies: 37
    Last Post: 06-12-2011, 05:14 PM
  3. Message disappears between MTA and mailbox server
    By andrew_l in forum Administrators
    Replies: 12
    Last Post: 07-08-2010, 11:26 PM
  4. [SOLVED] Zimbra desktop slowed down the system
    By hvle in forum General Questions
    Replies: 5
    Last Post: 03-23-2009, 05:32 PM
  5. Replies: 4
    Last Post: 08-10-2006, 10:55 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •