Results 1 to 4 of 4

Thread: How to enable voice mail in zimbra6.0.2

  1. #1
    marisu is offline Loyal Member
    Join Date
    Aug 2008
    Posts
    87
    Rep Power
    6

    Angry How to enable voice mail in zimbra6.0.2

    Environment: zimbra6.0.2 oss linux redhat as5

    Somebody who can tell me how to enable voice mail ? The more detailed the better.

    I tried :
    zmprov mc default zimbraFeatureVoiceEnabled TRUE

    and now the voicemail module displayed , but when I click, it shows some errors as follows:

    Server error (unknown command sent to server).
    method:GetVoiceInfoRequestmsg:unknown document: GetVoiceInfoRequestcode:service.UNKNOWN_DOCUMENTde tail:soap:Sendertrace:btpool0-2109:1257436172267:c646a1ac73873083request:test@do main0_f918940f28cfed950aa3315d828fc0ee94d370b0_696 43d33363a62353065376332382d653936302d346464642d613 635392d6463633533383330343438383b6578703d31333a313 235373630373934393531353b747970653d373a746d61696c6 5723b

    Anybody has installed this successfully in zimbra6.0.2 ? Especially the detailed steps,thanks a lot.

    [IMG]file:///C:/DOCUME%7E1/ADMINI%7E1/LOCALS%7E1/Temp/moz-screenshot.jpg[/IMG][IMG]file:///C:/DOCUME%7E1/ADMINI%7E1/LOCALS%7E1/Temp/moz-screenshot-1.jpg[/IMG]
    Ask Forever...

  2. #2
    NoDoze is offline Elite Member
    Join Date
    Feb 2008
    Location
    San Francisco
    Posts
    360
    Rep Power
    7

    Default

    I'm interested and curious about this...

    I searched the forums and the website, can't find any info about it.

    Can someone please help?

    Thanks!

  3. #3
    bdial's Avatar
    bdial is offline Moderator
    Join Date
    Jul 2007
    Location
    Baltimore
    Posts
    1,649
    Rep Power
    10

    Default

    Theres been discussion before about bugs and other stuff related to voicemail integration and i think the general talk has been that it's related to custom comcast stuff and not available for general use.

  4. #4
    NoDoze is offline Elite Member
    Join Date
    Feb 2008
    Location
    San Francisco
    Posts
    360
    Rep Power
    7

    Default

    oh.


Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. smtp auth failing 'auth_zimbra: not initialized'
    By kkg039 in forum Administrators
    Replies: 7
    Last Post: 09-05-2013, 11:10 AM
  2. [SOLVED] Fed 11 zcs install with existing apache
    By Lantzvillian in forum Installation
    Replies: 2
    Last Post: 10-05-2009, 11:11 AM
  3. Replies: 30
    Last Post: 01-13-2009, 08:00 AM
  4. Large volume of spam messages; see the log
    By snake_eyes in forum Administrators
    Replies: 1
    Last Post: 12-31-2008, 06:54 AM
  5. fatal: Queue report unavailable - mail system is down
    By zzzzsg in forum Administrators
    Replies: 16
    Last Post: 08-24-2006, 02:31 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •