Results 1 to 2 of 2

Thread: Virus Count not being shown in Statistics

  1. #1
    jaydorado is offline Member
    Join Date
    Oct 2009
    Posts
    12
    Rep Power
    5

    Default Virus Count not being shown in Statistics

    Did some tests sending test virus eicar from clamd log below it shows 2 messages scanned by amavis with the eicar virus signature. But it doesn't show in the statistics graph

    Tue Oct 27 10:03:29 2009 -> /opt/zimbra/data/amavisd/tmp/amavis-20091027T095129-08993/parts/p002: Eicar-Test-Signature FOUND
    Tue Oct 27 10:14:04 2009 -> SelfCheck: Database status OK.
    Tue Oct 27 10:24:50 2009 -> SelfCheck: Database status OK.
    Tue Oct 27 10:35:27 2009 -> SelfCheck: Database status OK.
    Tue Oct 27 10:45:38 2009 -> SelfCheck: Database status OK.
    Tue Oct 27 10:55:53 2009 -> SelfCheck: Database status OK.
    Tue Oct 27 11:06:15 2009 -> SelfCheck: Database status OK.
    Tue Oct 27 11:11:21 2009 -> /opt/zimbra/data/amavisd/tmp/amavis-20091027T092003-10446/parts/p004: Eicar-Test-Signature FOUND
    Attached Images Attached Images

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Quote Originally Posted by jaydorado View Post
    Did some tests sending test virus eicar from clamd log below it shows 2 messages scanned by amavis with the eicar virus signature. But it doesn't show in the statistics graph
    After update to 6.0 GA Statistic does not show anything
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] How to avoid the VIRUS (Email.Trojan-114) ...
    By snake_eyes in forum Administrators
    Replies: 3
    Last Post: 10-06-2009, 10:54 PM
  2. Exchange/Imap errors
    By pmibal in forum General Questions
    Replies: 4
    Last Post: 09-23-2009, 11:46 AM
  3. Replies: 0
    Last Post: 02-25-2008, 11:58 AM
  4. why the VIRUS (HTML.Phishing.Auction-*) mail in my inbox
    By crossany in forum Administrators
    Replies: 7
    Last Post: 11-14-2006, 08:50 AM
  5. Possible bug in disk statistics page generation
    By gentoo_matt in forum Developers
    Replies: 4
    Last Post: 05-08-2006, 02:41 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •