Results 1 to 2 of 2

Thread: Evolution 2.6.2

  1. #1
    mmiller is offline Starter Member
    Join Date
    Jun 2006
    Posts
    1
    Rep Power
    9

    Default Evolution 2.6.2

    I am having a issue with getting the iCal/WebDav Calendar stuff working in evolution. I can hit the url on a web browser and get the calendar.ics file. When I tell evolution to hit the same path it does not work at all. Then when I try the auth stuff or pass a username it still does not work. I have seen the other posts but I can't reproduce the results.. The results being getting it to work.

  2. #2
    KevinH's Avatar
    KevinH is offline Expert Member
    Join Date
    Aug 2005
    Location
    San Mateo, CA
    Posts
    4,789
    Rep Power
    19

    Default

    Do you get an error? Any hints on to what is actually wrong? Do you see the request in the tomcat access log on the server?
    Looking for new beta users -> Co-Founder of Acompli. Previously worked at Zimbra (and Yahoo! & VMware) since 2005.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. How to use Zimbra from within Evolution
    By snuffelt in forum Evolution Connector
    Replies: 8
    Last Post: 08-27-2007, 02:35 PM
  2. "Native" Evolution support?
    By denisb in forum Developers
    Replies: 8
    Last Post: 07-03-2007, 03:36 AM
  3. Evolution working with Centos 4.5 - How To Guide?
    By Runner in forum Evolution Connector
    Replies: 2
    Last Post: 06-30-2007, 06:42 AM
  4. Evolution Calendar
    By mjfleck2000 in forum Users
    Replies: 19
    Last Post: 04-04-2007, 07:07 AM
  5. Introducing Zimbra Connector for Evolution
    By sam in forum Announcements
    Replies: 0
    Last Post: 03-19-2007, 03:09 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •