Results 1 to 4 of 4

Thread: [SOLVED] not proceed at starting crond

  1. #1
    umarzuki is offline Loyal Member
    Join Date
    Oct 2009
    Location
    Malaysia
    Posts
    85
    Rep Power
    5

    Default [SOLVED] not proceed at starting crond

    after my testing virtualbox debian 5 with zimbra 6 got really slow with only 1 GiB RAM, I changed to 1.5 GiB but it does not proceed further than:
    starting periodic command scheduler: crond
    not to mention it failed to load openbsd-inetd, so i had to install xinetd instead and enable sadc.

    can someone tell me what was wrong? i can still ping the zimbra virtual machine.

  2. #2
    umarzuki is offline Loyal Member
    Join Date
    Oct 2009
    Location
    Malaysia
    Posts
    85
    Rep Power
    5

    Default

    it loads alright, but slow as hell...

  3. #3
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,504
    Rep Power
    57

    Default

    Quote Originally Posted by umarzuki View Post
    it loads alright, but slow as hell...
    Why is this thread marked as solved? You've probably got a DNS and/or /etc/hosts file configuration problem.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  4. #4
    umarzuki is offline Loyal Member
    Join Date
    Oct 2009
    Location
    Malaysia
    Posts
    85
    Rep Power
    5

    Default

    Quote Originally Posted by phoenix View Post
    Why is this thread marked as solved? You've probably got a DNS and/or /etc/hosts file configuration problem.
    no such thing

    it is just that virtualbox occasionally causing my sytem to slow.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. mta to not starting
    By cowanpf in forum Installation
    Replies: 2
    Last Post: 10-05-2009, 04:36 AM
  2. upgrading from 5.0.4 to 5.0.5 opensource
    By smoke in forum Installation
    Replies: 4
    Last Post: 10-19-2008, 10:38 AM
  3. zmmailboxdctl not starting after reboot, in RC2 also..
    By tamilnandhu in forum Installation
    Replies: 3
    Last Post: 11-26-2007, 02:25 AM
  4. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 11:11 PM
  5. Zimbra on Debian?
    By omry_y in forum Installation
    Replies: 25
    Last Post: 11-04-2005, 11:36 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •