Results 1 to 2 of 2

Thread: No stats?

  1. #1
    ScottChapman is offline Special Member
    Join Date
    May 2008
    Posts
    118
    Rep Power
    6

    Default No stats?

    I recently upgraded from 5.0.16 -> 6.0.1 on my Ubuntu 8.04 system.

    When I bring up the admin web console, and look on the stats pages, I see "no data available".

    Here is the info taken from running the troubleshooting on the wiki
    Attached Files Attached Files

  2. #2
    Hivos's Avatar
    Hivos is offline Advanced Member
    Join Date
    Aug 2009
    Location
    The Hague -- The Netherlands
    Posts
    201
    Rep Power
    5

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. stats service stopped
    By tiger2000 in forum Administrators
    Replies: 0
    Last Post: 07-31-2008, 07:06 PM
  2. Stats Service Does Not Start Following Restart
    By jremshik@pgprint.com in forum Administrators
    Replies: 3
    Last Post: 07-21-2008, 04:31 AM
  3. stats Stopped but not really
    By mcesari in forum Administrators
    Replies: 0
    Last Post: 01-29-2008, 08:29 AM
  4. Web client logon fails (INVALID_PDU)
    By jermxx in forum Installation
    Replies: 8
    Last Post: 02-20-2007, 02:20 PM
  5. Tomcat broken after upgrade to 4
    By dotslashroot in forum Migration
    Replies: 13
    Last Post: 01-31-2007, 06:05 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •