Results 1 to 2 of 2

Thread: setting default server

  1. #1
    maumar is offline Elite Member
    Join Date
    Mar 2007
    Location
    Small village in the center of Italy
    Posts
    341
    Rep Power
    8

    Default setting default server

    i have a multiserver installation, server A, the main one, server B, the remote site of this company, a secondary server.
    Each time i create a new account, i forget to un-check auto near server selection and it is created in the secondary.
    Can i set the main server as the default one?
    Is there a default value for zimbraMailHost?

    i found this post

    but it was not clear what to do, at the end

    please light me

    tia

  2. #2
    veronica is offline Outstanding Member
    Join Date
    Jun 2008
    Posts
    594
    Rep Power
    7

    Default

    In COS select only the mailhost on which you want to create user. This can be done from Admin UI also. Go to COS and select your COS then select the mailhost in Server Pool on which you want users to be created for that COS.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 9
    Last Post: 02-25-2009, 04:39 AM
  2. Error after installation
    By robsontuxlinux in forum Installation
    Replies: 13
    Last Post: 09-11-2008, 09:48 PM
  3. Error loading on Mac OS X 10.4.10 server PPC
    By qprcanada in forum Installation
    Replies: 7
    Last Post: 10-26-2007, 06:25 AM
  4. Please help
    By scott_summers in forum Administrators
    Replies: 0
    Last Post: 09-26-2007, 11:11 PM
  5. Perdition not restart !!!!
    By olibite in forum Administrators
    Replies: 2
    Last Post: 05-22-2007, 03:50 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •