Page 2 of 2 FirstFirst 12
Results 11 to 15 of 15

Thread: Stand by server -hot spare server- ?

  1. #11
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    You didn't mention that you were using NE - perhaps you could update your profile with that information. The recommended approach is to use RH Cluster for that. I don't think we provide the scripts for the functions Ari mentioned (though I could be wrong).
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  2. #12
    ecactive is offline Active Member
    Join Date
    Apr 2006
    Posts
    27
    Rep Power
    9

    Default

    It would be nice to see such scripts provided for NE clients who choose to use OS X rather than RH Cluster if that is possible.

  3. #13
    jbareMACS is offline Active Member
    Join Date
    Feb 2007
    Posts
    28
    Rep Power
    8

    Default

    Quote Originally Posted by ecactive View Post
    It would be nice to see such scripts provided for NE clients who choose to use OS X rather than RH Cluster if that is possible.
    Seconded.
    Jonathan Bare, ACSA
    Mid-Atlantic Computer Solutions, Alexandria, Virginia

  4. #14
    ecactive is offline Active Member
    Join Date
    Apr 2006
    Posts
    27
    Rep Power
    9

    Default

    Ari or someone from Zimbra... is there a possibility of seeing such scripts?

  5. #15
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    AFAIK, they are not our scripts to provide.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. initializing ldap...FAILED(256)ERROR
    By manjunath in forum Installation
    Replies: 39
    Last Post: 06-07-2013, 10:27 AM
  2. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 12:42 AM
  3. need advice on configuring zimbra to work with fax server
    By pheonix1t in forum Administrators
    Replies: 0
    Last Post: 07-11-2007, 07:46 PM
  4. Error 256 on Installation
    By RuinExplorer in forum Installation
    Replies: 5
    Last Post: 10-19-2006, 09:19 AM
  5. Getting problems in FC4 while instalation
    By kitty_bhoo in forum Installation
    Replies: 13
    Last Post: 09-12-2006, 10:34 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •