Page 1 of 3 123 LastLast
Results 1 to 10 of 21

Thread: external account setting!!

  1. #1
    siomon.liu's Avatar
    siomon.liu is offline Senior Member
    Join Date
    Apr 2009
    Location
    ASIA
    Posts
    66
    Rep Power
    6

    Unhappy external account setting!!(zcs6)





    zimbra Release 6.0.0_GA_1802.SuSEES10_20090830130420 SuSEES10 FOSS edition.

    i test "external account setting"

    test settings long time! forever!
    and Has not responded.

    but i test "external account setting"
    on zimbra 5 Release 5.0.18_GA_3011.openSUSE_10.2_20090709094925 openSUSEUNKNOWN FOSS edition.

    it's ok!

    how solve this problem?
    thks!
    Attached Images Attached Images
    Last edited by siomon.liu; 09-24-2009 at 02:35 AM.

  2. #2
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,016
    Rep Power
    24

    Default

    I presume your are testing on a different server or VM. Firewall open ?

  3. #3
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,016
    Rep Power
    24

    Default

    If its a Y! account then probably hitting Bug 40592 - got service.failure while IMAP data sync.

  4. #4
    veronica is offline Outstanding Member
    Join Date
    Jun 2008
    Posts
    594
    Rep Power
    7

    Default

    That bug seems to be related to specific message uid. What error does mailbox.log complain ?

  5. #5
    siomon.liu's Avatar
    siomon.liu is offline Senior Member
    Join Date
    Apr 2009
    Location
    ASIA
    Posts
    66
    Rep Power
    6

    Default

    Quote Originally Posted by uxbod View Post
    I presume your are testing on a different server or VM. Firewall open ?
    hoho,not vm
    there are our internet servers!
    TWO servers.

  6. #6
    veronica is offline Outstanding Member
    Join Date
    Jun 2008
    Posts
    594
    Rep Power
    7

    Default

    Without logs no one can help. What is logged in mailbox.log ?

  7. #7
    siomon.liu's Avatar
    siomon.liu is offline Senior Member
    Join Date
    Apr 2009
    Location
    ASIA
    Posts
    66
    Rep Power
    6

    Default

    Quote Originally Posted by veronica View Post
    Without logs no one can help. What is logged in mailbox.log ?
    sorry
    now our server is maintaining.
    so can't update logfile.

    after this maintenance,i 'll go on test and update log file.

  8. #8
    siomon.liu's Avatar
    siomon.liu is offline Senior Member
    Join Date
    Apr 2009
    Location
    ASIA
    Posts
    66
    Rep Power
    6

    Default

    now
    i install new zcs6,test this fuction.
    Attached Images Attached Images

  9. #9
    siomon.liu's Avatar
    siomon.liu is offline Senior Member
    Join Date
    Apr 2009
    Location
    ASIA
    Posts
    66
    Rep Power
    6

    Default

    i search one "solve"
    that downgrade from VER 6 TO 5 ?

    and only solve?
    zcs6 can't use this function?

  10. #10
    siomon.liu's Avatar
    siomon.liu is offline Senior Member
    Join Date
    Apr 2009
    Location
    ASIA
    Posts
    66
    Rep Power
    6

    Default

    can i update from v6.0 to 6.0.1

    solve this bug?

Page 1 of 3 123 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 0
    Last Post: 10-01-2008, 11:22 PM
  2. Replies: 0
    Last Post: 09-13-2008, 10:46 AM
  3. [SOLVED] external email account
    By NoDoze in forum Users
    Replies: 6
    Last Post: 08-06-2008, 02:10 PM
  4. problem importing external IMAP account
    By eleith in forum Administrators
    Replies: 0
    Last Post: 08-05-2008, 01:11 PM
  5. IMAP problem after added external account
    By Thanakorn in forum Administrators
    Replies: 5
    Last Post: 02-21-2008, 10:50 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •