Results 1 to 2 of 2

Thread: problems with zimbra and apache

  1. #1
    fbarboza is offline Junior Member
    Join Date
    Jul 2009
    Posts
    9
    Rep Power
    6

    Default problems with zimbra and apache

    Hi all,

    I have a webl server with apache2 under ubuntu and I already have a website running on it, using drupal and the website is running on port 80.

    I just installed zimbra zcs-5.0.18 and I am having the following problem:

    If I have the website up and running, I can not access my zimbra webmail.
    I have to stop the apache servie with /etc/init.d/apache stop and I can access my webmail but I can not see anymore my website.

    How can i configure zimbra to work in another ports?

    Thanks.

  2. #2
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    24

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Zimbra logwatch.
    By nishith in forum Administrators
    Replies: 5
    Last Post: 06-10-2009, 04:42 PM
  2. [SOLVED] Spam Being Sent Thru Server - Help Needed!
    By msf004 in forum Administrators
    Replies: 22
    Last Post: 03-14-2008, 11:11 PM
  3. Replies: 9
    Last Post: 03-01-2008, 08:21 PM
  4. port 7071 not listening OS X install
    By leeimber in forum Installation
    Replies: 7
    Last Post: 03-21-2006, 10:47 AM
  5. Monitoring : Data not yet avalaible
    By s3nz3x in forum Installation
    Replies: 7
    Last Post: 11-30-2005, 07:18 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •