Results 1 to 2 of 2

Thread: [SOLVED] Why is archiving running in Open Source edition?

  1. #1
    gallimore is offline Active Member
    Join Date
    Jan 2009
    Posts
    47
    Rep Power
    6

    Default [SOLVED] Why is archiving running in Open Source edition?

    Hi

    I understand Archiving is an option available only in the Network Edition, but I notice that archiving is referred to in the zmcontrol stop output (it does not show up when using zmcontrol start/status).

    Is this just a display issue with the script?

    I ask because I would prefer not to have processes running which are of no use to me.

    Thanks
    Paul

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,580
    Rep Power
    57

    Default

    It is an NE feature and it won't be running, it's just the zmcontrol script.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 5
    Last Post: 05-28-2009, 12:53 AM
  2. Problem running Zimbra desktop in a custom Linux environment
    By respirit in forum Installation Help
    Replies: 1
    Last Post: 01-05-2009, 12:39 PM
  3. [SOLVED] Error running mailboxd after script backup
    By ttortosa in forum Administrators
    Replies: 5
    Last Post: 10-22-2008, 01:33 AM
  4. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM
  5. Network edition - strange behavior
    By goetzi in forum Installation
    Replies: 6
    Last Post: 11-16-2005, 03:08 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •