Results 1 to 2 of 2

Thread: [SOLVED] Missing "POP3" option in external account configur

  1. #1
    profondorosso is offline Junior Member
    Join Date
    Jun 2009
    Location
    Italy
    Posts
    7
    Rep Power
    5

    Default [SOLVED] Missing "POP3" option in external account configur

    hi everybody,
    my server was chrased and I have reinstalled on a new HW.
    all seems ok, but using web-client --> option--> account --> add external account --> account type has only IMAP choice.

    someone knows why POP3 option is missing ?
    thanks
    deepred



    -------------------------------------------------------
    Release 5.0.14_GA_2850.UBUNTU8 UBUNTU8 FOSS edition

  2. #2
    profondorosso is offline Junior Member
    Join Date
    Jun 2009
    Location
    Italy
    Posts
    7
    Rep Power
    5

    Default

    Quote Originally Posted by profondorosso View Post
    hi everybody,
    my server was chrased and I have reinstalled on a new HW.
    all seems ok, but using web-client --> option--> account --> add external account --> account type has only IMAP choice.

    someone knows why POP3 option is missing ?
    thanks
    deepred


    it's a bad day....
    it's in COS/Account properties
    sorry

    deepred
    --------------------------------------------------------------------------
    Release 6.0.1_GA_1816.UBUNTU8 UBUNTU8 FOSS edition

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Adding Hotmail Account always fails - WHY? What to do?
    By TygerZoyd in forum General Questions
    Replies: 13
    Last Post: 10-03-2013, 06:42 PM
  2. 5.0.13 breaks external IMAP SSL account
    By Mike Scholes in forum Administrators
    Replies: 5
    Last Post: 03-10-2009, 02:05 AM
  3. Help! Upgrade problems from 5.09 to 5.10
    By gtr33m in forum Installation
    Replies: 17
    Last Post: 11-13-2008, 04:20 AM
  4. Problem with external account
    By Angel in forum Administrators
    Replies: 0
    Last Post: 02-17-2008, 03:14 PM
  5. need advice on configuring zimbra to work with fax server
    By pheonix1t in forum Administrators
    Replies: 0
    Last Post: 07-11-2007, 07:46 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •