Results 1 to 2 of 2

Thread: lost connection after RCPT

  1. #1
    scott_mcneilage is offline Starter Member
    Join Date
    May 2006
    Posts
    2
    Rep Power
    9

    Default lost connection after RCPT

    OK, I give up, I've checked the zimbra forums and googled for a couple of hours with no result so I'm desparately hoping for some help with this one...
    I moved a few domains onto a new Centos 4.3 box with Zimbra latest version.
    Some mail is getting through to my user accounts but there is a lot of messages that are being lost.
    /var/log/zimbra.log shows many entries that indicate "... lost connection after RCPT ..."
    Any clues about where to look would be greatly appreciated.

    Scott McNeilage


    May 20 09:24:59 localhost postfix/smtpd[11079]: connect from nl-mail5.internet.com[64.62.164.185]
    May 20 09:25:00 localhost postfix/smtpd[11079]: 0197E1F90D6: client=nl-mail5.internet.com[64.62.164.185]
    May 20 09:25:00 localhost postfix/smtpd[11079]: lost connection after RCPT from nl-mail5.internet.com[64.62.164.185]
    May 20 09:25:00 localhost postfix/smtpd[11079]: disconnect from nl-mail5.internet.com[64.62.164.185]
    May 20 09:25:11 localhost postfix/anvil[27011]: statistics: max connection rate 2/60s for (smtp:66.135.197.22) at May 20 09:19:40
    May 20 09:25:11 localhost postfix/anvil[27011]: statistics: max connection count 2 for (smtp:66.135.197.22) at May 20 09:19:40
    May 20 09:25:11 localhost postfix/anvil[27011]: statistics: max cache size 3 at May 20 09:22:57
    May 20 09:25:59 localhost postfix/smtpd[8384]: lost connection after DATA from mxpool02.ebay.com[66.135.197.8]
    May 20 09:25:59 localhost postfix/smtpd[8384]: disconnect from mxpool02.ebay.com[66.135.197.8]
    May 20 09:25:59 localhost postfix/cleanup[8388]: 03C051F90B4: message-id=<228029626.1147859025430.JavaMail.SYSTEM@sj-v3conta17>
    May 20 09:26:03 localhost postfix/smtpd[8239]: lost connection after DATA from mxpool02.ebay.com[66.135.197.8]
    May 20 09:26:03 localhost postfix/smtpd[8239]: disconnect from mxpool02.ebay.com[66.135.197.8]
    May 20 09:26:03 localhost postfix/cleanup[8240]: 84A441F90B7: message-id=<904875.1147860067337.JavaMail.ebba@sjc2bat11>
    May 20 09:26:06 localhost zimbramon[11403]: 11403:info: 2006-05-20 09:26:02, STATUS: clickmail.click.com.au: antispam: Running
    May 20 09:26:06 localhost zimbramon[11403]: 11403:info: 2006-05-20 09:26:02, STATUS: clickmail.click.com.au: antivirus: Running
    May 20 09:26:06 localhost zimbramon[11403]: 11403:info: 2006-05-20 09:26:02, STATUS: clickmail.click.com.au: ldap: Running
    May 20 09:26:06 localhost zimbramon[11403]: 11403:info: 2006-05-20 09:26:02, STATUS: clickmail.click.com.au: logger: Running
    May 20 09:26:06 localhost zimbramon[11403]: 11403:info: 2006-05-20 09:26:02, STATUS: clickmail.click.com.au: mailbox: Running
    May 20 09:26:06 localhost zimbramon[11403]: 11403:info: 2006-05-20 09:26:02, STATUS: clickmail.click.com.au: mta: Running
    May 20 09:26:06 localhost zimbramon[11403]: 11403:info: 2006-05-20 09:26:02, STATUS: clickmail.click.com.au: snmp: Running
    May 20 09:26:06 localhost zimbramon[11403]: 11403:info: 2006-05-20 09:26:02, STATUS: clickmail.click.com.au: spell: Running
    May 20 09:26:51 localhost postfix/smtpd[10562]: lost connection after DATA from mxpool15.ebay.com[66.135.197.21]
    May 20 09:26:51 localhost postfix/smtpd[10562]: disconnect from mxpool15.ebay.com[66.135.197.21]
    May 20 09:26:51 localhost postfix/cleanup[10563]: 263691F90D3: message-id=<1067073076.1147651091672.JavaMail.SYSTEM@sj-v3conta11>
    May 20 09:27:07 localhost postfix/smtpd[8384]: connect from mxpool02.ebay.com[66.135.197.8]
    May 20 09:27:08 localhost postfix/smtpd[8384]: 0D9611F90B4: client=mxpool02.ebay.com[66.135.197.8]

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,582
    Rep Power
    57

    Default

    Hi

    Do you have any RBL lists defined in Zimbra?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. zmprov mc default zimbraFeatureNotebookEnabled TRUE
    By nbhanji in forum Installation
    Replies: 11
    Last Post: 04-29-2008, 10:39 AM
  2. Replies: 3
    Last Post: 07-19-2007, 02:00 AM
  3. SMTP SSL Problem
    By nexus in forum Installation
    Replies: 8
    Last Post: 03-15-2007, 07:26 AM
  4. Trouble sending mail from Outlook
    By czaveri in forum Users
    Replies: 15
    Last Post: 07-24-2006, 11:01 AM
  5. lost connection after AUTH
    By avisser in forum Administrators
    Replies: 4
    Last Post: 10-18-2005, 02:05 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •