Page 6 of 6 FirstFirst ... 456
Results 51 to 52 of 52

Thread: [SOLVED] Cant send mail-Pls help

  1. #51
    ask2me007 is offline Special Member
    Join Date
    Dec 2008
    Location
    India
    Posts
    110
    Rep Power
    6

    Default

    Thanks a lot.........
    Regards


    Saj

  2. #52
    ask2me007 is offline Special Member
    Join Date
    Dec 2008
    Location
    India
    Posts
    110
    Rep Power
    6

    Default

    I have no words to say congratulation for those guys who have gave me unbelievable support from Installation Help.Especially Mr.Bill.
    Keep going.. and wish you all success in your career...
    Regards


    Saj

Page 6 of 6 FirstFirst ... 456

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] mailbox and apache not running
    By rtwick in forum Administrators
    Replies: 4
    Last Post: 11-15-2008, 08:21 AM
  2. zmamavisdctl stopped and won't restart
    By alto in forum Installation
    Replies: 2
    Last Post: 04-18-2008, 12:41 AM
  3. [SOLVED] Upgraded to 5.0 OSS - Sendmail Problem
    By Chewie71 in forum Installation
    Replies: 11
    Last Post: 12-28-2007, 07:07 PM
  4. Tomcat broken after upgrade to 4
    By dotslashroot in forum Migration
    Replies: 13
    Last Post: 01-31-2007, 06:05 PM
  5. receiveing mail
    By maybethistime in forum Administrators
    Replies: 15
    Last Post: 12-09-2005, 04:55 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •