Results 1 to 2 of 2

Thread: Zimbra is not working on RHEL 4 AS u3 - 64 bit OS

  1. #1
    dayakar is offline New Member
    Join Date
    Mar 2006
    Posts
    3
    Rep Power
    9

    Thumbs up Zimbra is not working on RHEL 4 AS u3 - 64 bit OS

    Hello,

    Zimbra does n't seems to be working on RedHat Enterprise Linux 4 AS u3 64 bit OS.

    Thanks in advance.

    -Dayakar

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,486
    Rep Power
    56

    Default

    That's because it's not designed, or supported, for 64 bit systems. You could try installing the 32 bit libraries and search the forums for some info.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 26
    Last Post: 04-19-2011, 09:24 AM
  2. QUE Failure
    By tbullock in forum Administrators
    Replies: 31
    Last Post: 07-30-2008, 12:17 PM
  3. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM
  4. Replies: 7
    Last Post: 01-24-2007, 11:03 PM
  5. FC3 Install and no zimbra ?
    By aws in forum Installation
    Replies: 10
    Last Post: 10-09-2005, 04:19 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •