hi all,

i've installed a zimbra instance in a vmware virtual machine running rhel-5 and all is well.

in another virtual machine, i'm already running a postfix cyrus setup, so i modified main.cf to point to zimbra's lmtp port and mail is delivered perfectly to zimbra.

on the otherhand, i turned off zimbra's spam-checking (amavisd) but i still see it running in memory although mail is not going through it. how can i turn it off permanently?

thanks

chinny