Results 1 to 5 of 5

Thread: Problema con algun servidor

  1. #1
    paolobi is offline Junior Member
    Join Date
    Nov 2008
    Location
    Valencia - España
    Posts
    5
    Rep Power
    6

    Default Problema con algun servidor

    Buenos días a todos,
    Tengo la ultima version de zimbra open source perfectamente funcionante, estas son las caracteristicas del servidor:

    Release 5.0.13_GA_2791.UBUNTU8_64 UBUNTU8_64 FOSS edition
    Sistema operativo UBUNTU SERVER 8.04 64 BIT

    El servidor se encuentra detras de un cortafuego, un servidor dns interno me resuelve bien el valor MX del dominio y el servidor envia e recibe bien el correo.

    El problema es que por ejemplo no puedo enviar mail a yahoo, siempre queda el mail en la cola diferido, esto me pasa con algun otro servidor.

    Hace unos meses teniamos el servicio de correo electronico con un isp con el mismo dominio y todo funcionaba bien, desde que hemos migrado el dominio al servidor interno y empezado a utilizar el zimbra tengo este problema.

    Alguna idea su como puedo solucionarlo?

    Muchas gracias de antemano,
    Paolo Bi

  2. #2
    flums is offline Trained Alumni
    Join Date
    Mar 2007
    Location
    Oslo, Norway
    Posts
    123
    Rep Power
    8

    Default Maybe speak english?

    Hola!

    I think you would get an answear faster and better if you asked in English.

    Flums

  3. #3
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,568
    Rep Power
    57

    Default

    Messages can be delayed or rejected for any number of reasons. You need to look in the log files and see what's causing the problem.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  4. #4
    paolobi is offline Junior Member
    Join Date
    Nov 2008
    Location
    Valencia - España
    Posts
    5
    Rep Power
    6

    Default

    Quote Originally Posted by phoenix View Post
    Messages can be delayed or rejected for any number of reasons. You need to look in the log files and see what's causing the problem.
    Hola Bill,

    este es el contenido de /var/log/mail.log:

    Mar 2 11:45:19 mail postfix/smtp[12444]: connect to eurotruck-pe.com[208.73.210.121]: Connection refused (port 25)
    Mar 2 11:45:20 mail postfix/smtp[12444]: DED578EE58: to=<vigo@eurotruck-pe.com>, relay=none, delay=7.9, delays=0.23/0.07/7.6/0, dsn=4.4.1, status=deferred (connect to eurotruck-pe.com[208.73.210.121]: Connection refused)


    este es el contenido de /var/log/zimbra.log:

    Mar 2 11:45:19 mail postfix/smtp[12444]: connect to eurotruck-pe.com[208.73.210.121]: Connection refused (port 25)
    Mar 2 11:45:20 mail postfix/smtp[12444]: DED578EE58: to=<vigo@eurotruck-pe.com>, relay=none, delay=7.9, delays=0.23/0.07/7.6/0, dsn=4.4.1, status=deferred (connect to eurotruck-pe.com[208.73.210.121]: Connection refused)

    Algun otro log donde puedo mirar?

    Pido disculpa para no escribir en ingles, pero no tengo suficiente nivel de idioma.

    Gracias,
    Paolo Bi

  5. #5
    mastito is offline Starter Member
    Join Date
    Aug 2008
    Posts
    1
    Rep Power
    7

    Default Saludos

    Hola Paolo, en lo que pueda ayudarte a resolver tu problema, saludos!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. ayuda con configuracion de zimbra
    By Hernan Chamorro in forum Spanish
    Replies: 5
    Last Post: 07-28-2010, 10:03 PM
  2. Problemas con Dominio de correo
    By ads116 in forum Installation
    Replies: 0
    Last Post: 12-01-2008, 12:30 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •