Results 1 to 2 of 2

Thread: [SOLVED] Services down Issue

  1. #1
    gforsyth is offline Active Member
    Join Date
    Aug 2007
    Location
    Columbus Ohio
    Posts
    39
    Rep Power
    8

    Default [SOLVED] Services down Issue

    According to the server status on my Admin console - all services are down.
    However on the server:

    zimbra@hostname:~$ zmcontrol status
    Host hostname.domain.com
    antispam Running
    antivirus Running
    ldap Running
    logger Running
    mailbox Running
    mta Running
    snmp Running
    spell Running
    stats Running
    I have tried restarting the services, as well as restarting the machine itself, yet this persists. Any ideas?



    5.0.11 GA Release
    Ubuntu 8.04 LTS 64-bit

  2. #2
    gforsyth is offline Active Member
    Join Date
    Aug 2007
    Location
    Columbus Ohio
    Posts
    39
    Rep Power
    8

    Default

    Nevermind. Excuse my post. After restarting the services I did not give the Admin console enough time to refresh.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. upgrading problem
    By geoffDeGeoffGeoff in forum Installation
    Replies: 1
    Last Post: 09-17-2008, 05:21 AM
  2. ldap failed (28416)
    By syedali in forum Installation
    Replies: 3
    Last Post: 08-01-2008, 05:04 AM
  3. Moving zimbra from Ubuntu 6.06 to same
    By tseinc in forum Installation
    Replies: 3
    Last Post: 06-10-2008, 10:45 AM
  4. Debian - Upgrade from 4.5.6
    By magikman in forum Installation
    Replies: 1
    Last Post: 01-19-2008, 12:59 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •