Results 1 to 5 of 5

Thread: Creation of new Domain

  1. #1
    jcvalim is offline Active Member
    Join Date
    Nov 2008
    Location
    Rio de Janeiro - Brazil
    Posts
    34
    Rep Power
    6

    Post Creation of new Domain

    As to create a new Domain...

    I created a little time ago a Zimbra server, the main domain account is denominated user@main.cebill.com , so to avoid problems in the future i need to create a new domain, for all email accounts created stay like: user@cebill.com , i need a help to solve this problem.

    Once i tried to create by Zimbra administration console and couldn't do that, i would like to become this new domain that will be created, the main domain.

    Thank's

  2. #2
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    24

    Default

    Wiki is your friend :- Wiki :: ZmSetServerName

  3. #3
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,491
    Rep Power
    56

    Default

    Have you searched the forums? This subject, and how to do what you want, has been covered many times.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  4. #4
    jcvalim is offline Active Member
    Join Date
    Nov 2008
    Location
    Rio de Janeiro - Brazil
    Posts
    34
    Rep Power
    6

    Default

    Quote Originally Posted by phoenix View Post
    Have you searched the forums? This subject, and how to do what you want, has been covered many times.
    Yes, and I found things to talk about it, but I'm having problems as to integrate with the Active Director of my W2K3...


  5. #5
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,491
    Rep Power
    56

    Default

    Quote Originally Posted by jcvalim View Post
    Yes, and I found things to talk about it, but I'm having problems as to integrate with the Active Director of my W2K3...
    Well, the difficulty is that you now seem to be describing a different problem from the one in your first post. What, exactly, are you trying to achieve and what problem are you having?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 7
    Last Post: 04-27-2009, 02:49 AM
  2. Replies: 20
    Last Post: 03-18-2008, 05:37 AM
  3. [SOLVED] Remove main domain!
    By zibra in forum Administrators
    Replies: 11
    Last Post: 09-27-2007, 08:50 AM
  4. Errors in Admin on Domain and Doc creation
    By russgalleywood in forum Administrators
    Replies: 26
    Last Post: 10-09-2006, 01:24 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •