Quote Originally Posted by uxbod View Post
Did you file a bug at all for it ? Bugzilla Main Page
its here Bug 18702 – upgrade 4.51 to 4.56 zimlets fails -- An error occurred attempting to translate this message.