Results 1 to 2 of 2

Thread: Server status not available in Web-Admin Console

  1. #1
    andy-08 is offline Starter Member
    Join Date
    Oct 2008
    Posts
    1
    Rep Power
    6

    Default Server status not available in Web-Admin Console

    Hi,

    I am running Zimbra 5.0.10 on Ubuntu 8.04 (64 Bit). Although the logger service ist running, I cannot manage the server status from the webbased admin console.

    It says: No serverstatus available. For showing the serverstatus the logger service has to be installed.

    I checked that it is running via zmcontrol status.

    Cannot find anything in the logfiles.

    Ansy ideas?

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,586
    Rep Power
    57

    Default

    Try the Troubleshooting tips here: Logger (ZCS 5.0.x and earlier) - Zimbra :: Wiki
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] mysql.server not running
    By king0770 in forum Administrators
    Replies: 23
    Last Post: 07-25-2009, 03:07 PM
  2. Initializing ldap...FAILED (28416) error
    By josesoft in forum Installation
    Replies: 11
    Last Post: 05-16-2009, 03:00 PM
  3. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 12:42 AM
  4. [SOLVED] Build Zimbra..a little problem...
    By Abdelmonam Kouka in forum Developers
    Replies: 33
    Last Post: 05-22-2008, 05:10 AM
  5. Initializing LDAP...Failed (256)
    By iratik in forum Installation
    Replies: 26
    Last Post: 03-06-2007, 03:10 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •