Results 1 to 2 of 2

Thread: logwatch telling me zimbra@domain.com bounced

  1. #1
    Mad Professor is offline Intermediate Member
    Join Date
    Jun 2008
    Posts
    21
    Rep Power
    6

    Default logwatch telling me zimbra@domain.com bounced

    C1CD9E243FA: to=<zimbra@********.hopto.org>, relay=none, delay=0.2, delays=0.02/0.08/0/0.1, dsn=5.0.0, status=bounced (********.hopto.org)
    C1CD9E243FA: sender non-delivery notification: 024F9E243F9
    024F9E243F9: to=<zimbra@********.hopto.org>, relay=none, delay=0.06, delays=0.04/0.01/0/0.01, dsn=5.0.0, status=bounced (********.hopto.org)
    844EBE243FB: to=<zimbra@********.hopto.org>, relay=none, delay=0.15, delays=0.04/0.06/0/0.06, dsn=5.0.0, status=bounced (********.hopto.org)
    844EBE243FB: sender non-delivery notification: ACF61E243FD
    ACF61E243FD: to=<zimbra@********.hopto.org>, relay=none, delay=0.05, delays=0.03/0.01/0/0.01, dsn=5.0.0, status=bounced (********.hopto.org)
    is this normal for zimbra to be trying to send mail to itself?

    Everything seems to be functioning fine on zimbra.
    I can sent and receive emails from my accounts, but I always see these messages in the logwatch.

    Whats the deal?
    Last edited by Mad Professor; 10-10-2008 at 03:38 AM.

  2. #2
    yotake is offline Starter Member
    Join Date
    Nov 2009
    Posts
    2
    Rep Power
    5

    Default

    I am seeing same bouced error on netwrk edition 5.0.19.
    does anyone know what it is and correct responce to it?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Logwatch stops sending mail?
    By byte in forum Administrators
    Replies: 4
    Last Post: 12-18-2010, 08:57 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •