Page 5 of 5 FirstFirst ... 345
Results 41 to 43 of 43

Thread: Tomcat hanging

  1. #41
    Morg0 is offline Active Member
    Join Date
    Mar 2006
    Posts
    44
    Rep Power
    9

    Default

    It appears mysql has been uninstalled during the upgrade. Is this possible ?

  2. #42
    KevinH's Avatar
    KevinH is offline Expert Member
    Join Date
    Aug 2005
    Location
    San Mateo, CA
    Posts
    4,789
    Rep Power
    19

    Default

    Quote Originally Posted by Morg0
    It appears mysql has been uninstalled during the upgrade. Is this possible ?
    Uninstalled.?!?. I don't think we even update it as part of 3.1
    Looking for new beta users -> Co-Founder of Acompli. Previously worked at Zimbra (and Yahoo! & VMware) since 2005.

  3. #43
    Morg0 is offline Active Member
    Join Date
    Mar 2006
    Posts
    44
    Rep Power
    9

    Default

    Well it aint there no more ! Reinstalled mysql then upgraded zimbra again. And receiving ldap errors.
    Attached Files Attached Files

Page 5 of 5 FirstFirst ... 345

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Running tomcat after installation(solved)
    By mildred in forum Installation
    Replies: 0
    Last Post: 04-23-2007, 08:26 AM
  2. tomcat not running / postfix/postqueue errors
    By seravitae in forum Installation
    Replies: 7
    Last Post: 03-10-2007, 08:18 PM
  3. tomcat - macosx install - please help
    By gmsmith in forum Installation
    Replies: 3
    Last Post: 04-19-2006, 12:30 PM
  4. Replies: 2
    Last Post: 03-10-2006, 03:52 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •