Results 1 to 4 of 4

Thread: Login Problem

  1. #1
    girish is offline Starter Member
    Join Date
    Jul 2008
    Posts
    2
    Rep Power
    7

    Default Login Problem

    please any body can help me for this. Yesterday I have configure the Zimbra mail server. Login screen was coming in proper way. Now today when I started my system , I got the reply like "your server is to busy or site is not available.". My DNS and WEB server both are configured properly.
    Please help me,so that I can make my work smooth.

    Thanks in advance.

    Girish

  2. #2
    chrisp8756's Avatar
    chrisp8756 is offline Senior Member
    Join Date
    Sep 2007
    Location
    Hoquiam,Wa,USA
    Posts
    59
    Rep Power
    7

    Default

    Can you login to the admin interface? If you can check to see what services are running or aren't running. You also may want to check your log files to see whats happening.
    Chris Priamos
    Olympic Global Technologies
    http://www.olympicglobal.com

  3. #3
    girish is offline Starter Member
    Join Date
    Jul 2008
    Posts
    2
    Rep Power
    7

    Default Login Problem

    I got the login screen on 1st day,on next I was not able to see the login screen also. Is there other service then zimbra ?

    Please reply.

  4. #4
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    24

    Default

    Code:
    su - zimbra
    zmcontrol -v
    zmcontrol status

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. virtual domain login problem
    By wkruchas in forum Installation
    Replies: 0
    Last Post: 05-02-2007, 07:52 PM
  2. login screen problem
    By randyg in forum Administrators
    Replies: 1
    Last Post: 02-07-2007, 09:38 PM
  3. problem while building perl
    By ravinder in forum Developers
    Replies: 7
    Last Post: 05-29-2006, 09:38 AM
  4. IMAP Login Problem
    By deckard in forum Users
    Replies: 2
    Last Post: 02-09-2006, 07:10 AM
  5. Zimbra M3-270 Admin login problem
    By phoenix in forum Administrators
    Replies: 0
    Last Post: 12-09-2005, 06:29 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •