Results 1 to 2 of 2

Thread: zmcontrol status-zmmailboxdctl stopped frequently.

  1. #1
    nishith's Avatar
    nishith is offline Special Member
    Join Date
    Jun 2008
    Location
    india
    Posts
    125
    Rep Power
    7

    Smile zmcontrol status-zmmailboxdctl stopped frequently.

    Using zcs 5.0.5 open source edition.

    Below is my error.

    zmcontrol start is giving below message.

    Starting ldap...Done.
    Starting logger...Done.
    Starting mailbox...Done.
    Starting imapproxy...Done.
    Starting antispam...Done.
    Starting antivirus...Done.
    Starting snmp...Done.
    Starting spell...Done.
    Starting mta...Done.
    Starting stats...Done.


    Then, after few minutes,I am getting this erro & due to that,my web console is not working.

    antispam Running
    antivirus Running
    imapproxy Running
    ldap Running
    logger Running
    mailbox Stopped
    mysql.server is not running
    zmmailboxdctl is not running
    mta Running
    snmp Running
    spell Running
    stats Stopped


    Tell me what to do.

    Just provide me proper documentation to solve above given problem. It's akind request to you.
    Last edited by nishith; 06-21-2008 at 03:16 AM.

  2. #2
    shrry8 is offline Junior Member
    Join Date
    Sep 2008
    Posts
    7
    Rep Power
    6

    Default

    how did you solved the problem ??

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] mysql.server not running
    By king0770 in forum Administrators
    Replies: 23
    Last Post: 07-25-2009, 03:07 PM
  2. Error after installation
    By robsontuxlinux in forum Installation
    Replies: 13
    Last Post: 09-11-2008, 09:48 PM
  3. zmmailboxdctl is stopped frequently..
    By tamilnandhu in forum Installation
    Replies: 13
    Last Post: 04-12-2008, 08:59 AM
  4. mysql.server is not running
    By Oswald-Kolle in forum Installation
    Replies: 27
    Last Post: 05-01-2007, 08:28 AM
  5. Trouble sending mail from Outlook
    By czaveri in forum Users
    Replies: 15
    Last Post: 07-24-2006, 11:01 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •