Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: zmmsgtrace not working

  1. #11
    Alfspace is offline Active Member
    Join Date
    Oct 2005
    Posts
    38
    Rep Power
    9

    Arrow

    I tried:

    [root@mta2 log]# grep zimbra /etc/syslog.conf
    local0.* -/var/log/zimbra.log
    mail.* -/var/log/zimbra.log

    then typed

    [root@mta2 log]# /opt/zimbra/bin/zmsyslogsetup
    [root@mta2 log]# grep zimbra /etc/syslog.conf
    local0.* -/var/log/zimbra.log
    mail.* -/var/log/zimbra.log

    same results, is that the right output ?

  2. #12
    Alfspace is offline Active Member
    Join Date
    Oct 2005
    Posts
    38
    Rep Power
    9

    Exclamation Still not working

    I tried everything and still is not working, the Servers Status screen is still showing old dates and zmmsgtrace not working...

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. I got Ubuntu and Zimbra working
    By pacsteel in forum Installation
    Replies: 73
    Last Post: 06-23-2008, 11:41 AM
  2. split dns isn't working for me....
    By lucidblue in forum Installation
    Replies: 5
    Last Post: 06-02-2007, 09:24 PM
  3. Zimbra stoped working overnight
    By vlskip in forum Installation
    Replies: 32
    Last Post: 03-07-2006, 01:52 PM
  4. antispam not working?
    By moebis in forum Installation
    Replies: 16
    Last Post: 12-03-2005, 08:11 PM
  5. HTTPS Is Working, HTTP Not Working
    By uh-nu-bu in forum Installation
    Replies: 12
    Last Post: 11-09-2005, 06:58 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •