Results 1 to 6 of 6

Thread: how to add disclaimer for all user in zimbra 5.0.5 in open suse 10.2

  1. #1
    nskmdu is offline Senior Member
    Join Date
    Jun 2008
    Posts
    62
    Rep Power
    6

    Default how to add disclaimer for all user in zimbra 5.0.5 in open suse 10.2

    hi pals

    i am using zimbra 5.0.5 in open suse 10.2

    now i want to add default discaimer for all users.

  2. #2
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,016
    Rep Power
    24

  3. #3
    nskmdu is offline Senior Member
    Join Date
    Jun 2008
    Posts
    62
    Rep Power
    6

    Default

    i am using open suse10.2

    but it is working for redhat / centos 5.0

    how to solve

  4. #4
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,016
    Rep Power
    24

    Default

    You can try the manual method they specify aswell instead of the automatic script. Just remember to take a backup before performing any of the actions!

  5. #5
    nskmdu is offline Senior Member
    Join Date
    Jun 2008
    Posts
    62
    Rep Power
    6

    Default

    hi

    it is not working

    is there any package available for sues like redhat.

  6. #6
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,016
    Rep Power
    24

    Default

    I doubt it as it would have most likely been specified on the wiki page. It perhaps would be helpful if you were to detail what problems you are having, and then maybe somebody who has done it can help.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Zimbra logwatch.
    By nishith in forum Administrators
    Replies: 5
    Last Post: 06-10-2009, 04:42 PM
  2. zmperditionctl start asking for password
    By k7sle in forum Administrators
    Replies: 32
    Last Post: 02-20-2008, 11:13 AM
  3. Zimbra Install Problem - getDirectContext
    By bsimzer in forum Installation
    Replies: 27
    Last Post: 07-19-2007, 10:12 AM
  4. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM
  5. Network edition - strange behavior
    By goetzi in forum Installation
    Replies: 6
    Last Post: 11-16-2005, 03:08 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •