Results 1 to 2 of 2

Thread: failure in moving zcs to another server

  1. #1
    middle6 is offline Active Member
    Join Date
    Feb 2008
    Location
    guangzhou,guangdong,CHINA
    Posts
    26
    Rep Power
    7

    Default failure in moving zcs to another server

    Starting ldap...failed with exit code 256.
    daemon: bind(7) failed errno=98 (Address already in use)
    slap_open_listener: failed on ldap://mailserver:389

  2. #2
    Klug's Avatar
    Klug is offline Moderator
    Join Date
    Mar 2006
    Location
    Beaucaire, France
    Posts
    2,292
    Rep Power
    13

    Default

    Error message says it : you have another LDAP daemon running on the "new" server...

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Migrating from NE to NE
    By mannes in forum Migration
    Replies: 9
    Last Post: 02-27-2008, 08:16 AM
  2. Replies: 10
    Last Post: 11-21-2007, 03:32 AM
  3. Error loading on Mac OS X 10.4.10 server PPC
    By qprcanada in forum Installation
    Replies: 7
    Last Post: 10-26-2007, 06:25 AM
  4. Getting problems in FC4 while instalation
    By kitty_bhoo in forum Installation
    Replies: 13
    Last Post: 09-12-2006, 10:34 PM
  5. Insallation failed (Debian server)
    By popui007 in forum Installation
    Replies: 5
    Last Post: 09-29-2005, 02:27 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •