Results 1 to 5 of 5

Thread: Moving zimbra 4.5.10 from RHEL5 to RHEL4

  1. #1
    chandu is offline Elite Member
    Join Date
    Dec 2007
    Posts
    445
    Rep Power
    7

    Post Moving zimbra 4.5.10 from RHEL5 to RHEL4

    Hi,

    I am runninng opensource ZCS 4.5.10 on RHEL5 in production, But as the Clustering is not possiblle on RHEL5, I want to move my zimbra 4.5.10 from RHEL5 to RHEL4 and then do clustering on that.

    How we can do this ???


    Regards,
    chandu

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

  3. #3
    chandu is offline Elite Member
    Join Date
    Dec 2007
    Posts
    445
    Rep Power
    7

    Post

    Hi,

    Thanks for quick response

    But it will not affect if I move mailboxes from Zimbra 4.5.10 of RHEL 5 to Zimbra 4.5.10 of Rhel4.






    Regards,
    chandu

  4. #4
    mmorse's Avatar
    mmorse is offline Moderator
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    20

  5. #5
    chandu is offline Elite Member
    Join Date
    Dec 2007
    Posts
    445
    Rep Power
    7

    Post

    Hi,

    Thanks for reply once again,

    one more issue,

    I had setup opensource zcs 4.5.10 with domain name xyz.com at current ISP
    provider but now we are migration the server from one ISP to another ISP

    Therefore the public IP will change, In that scenario, is any thing like that will
    redirect all the mails comming to the server with old ISP provider to the server with new ISP provider.

    How can we do these in zimbra with minimal downtime.

    Regards,
    chandu

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. zmperditionctl start asking for password
    By k7sle in forum Administrators
    Replies: 32
    Last Post: 02-20-2008, 11:13 AM
  2. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 05:43 AM
  3. zimbra-core missing
    By kinaole in forum Developers
    Replies: 1
    Last Post: 10-02-2006, 11:59 AM
  4. Replies: 16
    Last Post: 09-07-2006, 06:39 AM
  5. 3.1 on FC4 problems
    By cohnhead in forum Installation
    Replies: 8
    Last Post: 05-26-2006, 11:16 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •