Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: *some* incoming mail gets deferred

  1. #11
    DeltaBlast is offline Intermediate Member
    Join Date
    Mar 2008
    Location
    Alkmaar, netherlands
    Posts
    17
    Rep Power
    7

    Default

    Well, I still have problems, because I'm not running 5. I can't upgrade to 5 because I'm running 4 on OpenSuSe (recommended as *the* platform to use Zimbra with, back when we go it) on which 5 doesn't work.

    So meh...

  2. #12
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,470
    Rep Power
    56

    Default

    That would mean a migration then, you'll have to do it sometime.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Problems with port 25
    By yogiman in forum Installation
    Replies: 57
    Last Post: 06-13-2011, 01:55 PM
  2. Replies: 7
    Last Post: 02-03-2011, 07:01 AM
  3. [SOLVED] Upgraded to 5.0 OSS - Sendmail Problem
    By Chewie71 in forum Installation
    Replies: 11
    Last Post: 12-28-2007, 07:07 PM
  4. Issues...
    By timothyalangorman in forum Administrators
    Replies: 3
    Last Post: 11-19-2007, 10:43 AM
  5. fresh install down may be due to tomcat
    By gon in forum Installation
    Replies: 10
    Last Post: 07-25-2007, 08:09 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •