Results 1 to 2 of 2

Thread: Message disapeared

  1. #1
    deepblue is offline Partner (VAR/HSP)
    Join Date
    Jul 2006
    Location
    Stuttgart / Germany
    Posts
    222
    Rep Power
    8

    Default Message disapeared

    Hi,

    when clicking on a specific mail (with atachement) an error is shown., and I have this entry in mailboxd.log:

    Code:
    2008-02-29 18:53:17,182 WARN  [btpool0-1040] [name=foo@bar.com;mid=9;ip=1.2.3.4;ua=ZimbraWebClient - FF2.0 (Linux)/5.0.2_GA_1975.RHEL4_64;] misc - Unable to create substream for /opt/zimbra/store/0/272/msg/7/31694-43021.msg
    The File /opt/zimbra/store/0/272/msg/7/31694-43021.msg does not exist...

    What happend here? Am I loosing messages?

    Regards
    Thomas

  2. #2
    romulo is offline Active Member
    Join Date
    Jul 2006
    Posts
    37
    Rep Power
    8

    Default

    Do You have tried to reindex the Mailbox ?

    I had same problem and I resolved "reindex" my Mailbox.

    PS:I don't know English very well, but I hope have helped you.

    Rômulo Giordani Boschetti

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Confused On Maximum Message Size
    By soxfan in forum Administrators
    Replies: 6
    Last Post: 06-25-2013, 07:20 PM
  2. [SOLVED] Upgraded to 5.0 OSS - Sendmail Problem
    By Chewie71 in forum Installation
    Replies: 11
    Last Post: 12-28-2007, 07:07 PM
  3. Replies: 3
    Last Post: 07-19-2007, 02:00 AM
  4. need advice on configuring zimbra to work with fax server
    By pheonix1t in forum Administrators
    Replies: 0
    Last Post: 07-11-2007, 07:46 PM
  5. Replies: 4
    Last Post: 08-10-2006, 10:55 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •