Results 1 to 2 of 2

Thread: zmprov displayName

  1. #1
    jmercmon is offline Starter Member
    Join Date
    Jan 2008
    Posts
    1
    Rep Power
    7

    Default zmprov displayName

    How does one envoke the Auto feature for the displayName from command line user add. If you add an account from the GUI and only set a first and last name there is an auto option on the Dislpay name to calculate the name form the first and last. If I add from the command line how do I turn on this auto display name feature. I have done a zmprov ga user@domain.com and I cannot find the accout attrib that controls this feature.

  2. #2
    Vimm is offline Active Member
    Join Date
    Mar 2007
    Posts
    35
    Rep Power
    8

    Default

    I had the same question. Found the answer here:
    ZMPROV DisplayName set the Auto Flag ?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 9
    Last Post: 04-14-2007, 08:31 AM
  2. Alias Problems
    By Netsample in forum Administrators
    Replies: 8
    Last Post: 03-23-2007, 02:10 AM
  3. zmprov authentication error
    By WhiplashFunk in forum Installation
    Replies: 6
    Last Post: 03-11-2007, 10:22 AM
  4. ZMPROV DisplayName set the Auto Flag ?
    By woeper in forum Migration
    Replies: 2
    Last Post: 12-18-2006, 11:48 PM
  5. EVERYTHING works, except for zmprov!!
    By GadgetGuru in forum Installation
    Replies: 3
    Last Post: 09-21-2006, 04:06 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •