Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Correct way to move domains?

  1. #11
    WillFroning is offline Junior Member
    Join Date
    Nov 2007
    Posts
    7
    Rep Power
    7

    Default

    Quote Originally Posted by mmorse View Post
    Had another thought - do you use external auth? Bug 24012 - "Last logged in" not updating when using external LDAP
    Or has all that changed been renaming the domain?
    Could you post your full version info?
    (http://www.zimbra.com/forums/announc...r-profile.html)
    Yes we use an external LDAP (currently running split domain for a long term test for 200 users). I did update the zimbra table and still the last logon time hasn't updated, so I think I am hitting Bug 24012

    I've updated my profile.

    Release 5.0.2_GA_1975.UBUNTU6 UBUNTU6 NETWORK edition

  2. #12
    mmorse's Avatar
    mmorse is offline Moderator
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    20

    Default

    Cool, let me know after 5.0.3 comes out if it's still not updating.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Advanced MTA Configuration - multiple domains
    By keyhman in forum Installation
    Replies: 6
    Last Post: 04-20-2012, 02:23 AM
  2. Sending mails to domains without use of DNS server
    By generic31 in forum Administrators
    Replies: 5
    Last Post: 08-08-2011, 03:17 AM
  3. Replies: 3
    Last Post: 06-07-2007, 07:19 AM
  4. Virtual Domains Breaking Themes
    By jhoelz in forum Administrators
    Replies: 0
    Last Post: 03-14-2007, 05:58 AM
  5. ZCS NE - move users between domains
    By globalstorm in forum Administrators
    Replies: 3
    Last Post: 11-02-2006, 01:28 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •