Results 1 to 2 of 2

Thread: Error while starting the service......

  1. #1
    Gangadhar is offline Junior Member
    Join Date
    Jul 2007
    Posts
    8
    Rep Power
    7

    Post Error while starting the service......

    Hi Please help,

    When i am starting the services for zimbra

    it shows
    "Starting ldap...Done.
    FAILED
    bdb_db_close: txn_chkcpoint failes: Invalid argument (22)
    backend_statup_one: bi_db failed! (22)
    dbd_db_closeL alock_close failed
    ERROR - failed to start the slapd"


    & then exiting automatically.. Please help in this matter.

  2. #2
    jholder's Avatar
    jholder is offline Former Zimbran
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    20

    Default

    Is this a new install, or a fully functioning system?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 7
    Last Post: 02-03-2011, 07:01 AM
  2. postfix stopped
    By riegersteve in forum Administrators
    Replies: 1
    Last Post: 05-15-2007, 03:25 PM
  3. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 11:11 PM
  4. No listener on port 7071
    By earthling in forum Installation
    Replies: 3
    Last Post: 11-14-2005, 08:16 AM
  5. Zimbra on Debian?
    By omry_y in forum Installation
    Replies: 25
    Last Post: 11-04-2005, 11:36 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •