Results 1 to 4 of 4

Thread: logger died

  1. #1
    fernandoflorez is offline Project Contributor
    Join Date
    Sep 2006
    Posts
    252
    Rep Power
    9

    Default logger died

    Hello,

    I'm sorry to post this question but i tried some searched on the forums and wiki and the results i got didn't help me much with my problem.

    Logger just died and i can't find anything related on the logs. I even checked the catalina log which is blank btw.

    Where exactly can i see why logger went down?

    Thanks,

  2. #2
    Klug's Avatar
    Klug is offline Moderator
    Join Date
    Mar 2006
    Location
    Beaucaire, France
    Posts
    2,322
    Rep Power
    13

    Default

    Does this help ?
    Help us fix Bug 14945 :)

  3. #3
    fernandoflorez is offline Project Contributor
    Join Date
    Sep 2006
    Posts
    252
    Rep Power
    9

    Default

    Oh, thanks

    This is a newly bug, right? I never experienced it before on a production server (well treated server).

    thanks!

  4. #4
    Klug's Avatar
    Klug is offline Moderator
    Join Date
    Mar 2006
    Location
    Beaucaire, France
    Posts
    2,322
    Rep Power
    13

    Default

    It's the oldest bug I know in Zimbra

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 28
    Last Post: 05-21-2008, 12:04 PM
  2. logger stopped by itself
    By zzzzsg in forum Administrators
    Replies: 23
    Last Post: 08-15-2007, 03:55 PM
  3. logger installed twice
    By bowergo in forum Installation
    Replies: 1
    Last Post: 03-24-2007, 12:48 PM
  4. Logger not working in 4.0 RC1
    By jdell in forum Administrators
    Replies: 11
    Last Post: 08-24-2006, 07:50 PM
  5. Replies: 18
    Last Post: 03-20-2006, 02:22 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •